炒股知識 | 股票形態 | 技術指標 | 炒股技巧 | 看盤經驗 | 美股港股 | 股指期權 | 專家股評 | 股市動態 | 書籍視頻 | 網站地圖
您的位置:首頁 > 看盤經驗 > 通達信有莊現身選股公式源碼

通達信有莊現身選股公式源碼

2018-01-26 10:57:05 作者:admin 點擊:

通達信選強勢股公式通達信有莊現身選股公式源碼南方財富網小編為您提供AA:=CROSS(MA(C,5),MA(C,20))ANDCROSS(MA(C,5),MA(C,30)

  通達信選強勢股公式 通達信有莊現身選股公式源碼 南方財富網小編為您提供

  AA:=CROSS(MA(C,5),MA(C,20)) AND CROSS(MA(C,5),MA(C,30)) AND CROSS(MA(C,5),MA(C,60));

  BB:=MA(C,60)>MA(C,10) AND CROSS(MA(C,10),MA(C,30)) AND MA(C,30)>MA(C,20) AND ABS(MA(C,60)-MA(C,20))/MA(C,20)<0.05;

  CC:=MA(C,30)>MA(C,5) AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,10), COLORYELLOW;

  DD:=ABS((MA(C,5)-MA(C,10))+(MA(C,10)-MA(C,20))+(MA(C,20)-MA(C,30)))<0.02 AND MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1);

  EE:=MA(C,20)>MA(C,5) AND CROSS(MA(C,5),MA(C,10)) AND MA(C,10)>MA(C,60) AND ABS(MA(C,20)-MA(C,60))/MA(C,60)<0.05;

  FF:=AA OR BB OR CC OR DD OR EE;

相關閱讀:

通達信選強勢股公式 通達信終極爆點選股指標公式

VAR41:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2)); VARK:=(CLOSE =REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2)); VARX:=(REF(VARL,1) AND CLOSE<=REF(...

通達信選強勢股公式 紅線連連副圖和選股指標公式 源碼

標簽: 紅線連連副圖和選股指標公式操作者可根據該指標的紅線連和紅線連連信號提前殺入后期有較大漲幅的股票,在價位黑馬信號和價格突破信號時殺入后股價一般會在短期內...

通達信選強勢股公式 通達信強勢抓寶選股指標公式

標簽: YY:=COUNT(C REF(C,1)>=1 099ANDC=H,250)>0;TT:=MA(CLOSE,5)>MA(CLOSE,10)ANDMA(CLOSE,10)> YY:=COUNT(C/REF(C,1)>=1.099 AND C=H,250)>0; TT:=...

?

Powered by www.wwmqcg.tw

上海快3开奖结果走势图