炒股知識 | 股票形態 | 技術指標 | 炒股技巧 | 看盤經驗 | 美股港股 | 股指期權 | 專家股評 | 股市動態 | 書籍視頻 | 網站地圖
您的位置:首頁 > 技術指標 > 通達信妖股突破主圖指標公式

通達信妖股突破主圖指標公式

2018-01-19 20:51:36 作者:admin 點擊:

通達信妖股突破主圖指標公式飛天:MA(CLOSE,25)+MA(CLOSE,25)*20 100,COLORRED,LINETHICK2;強勢線:MA(CLOSE,25)

  通達信妖股突破主圖指標公式飛天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;

  強勢線:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;

  支撐線:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFCC00,LINETHICK2;

  壓力線:MA(HIGH,5),COLORMAGENTA;

  MA10:MA(CLOSE,10),COLORYELLOW,LINETHICK0;

  MA54:MA(CLOSE,54),COLORFFCCCC,LINETHICK0;

  PL1:=(((CLOSE - MA54) / MA54) 《 0.1);

  PL2:=(((CLOSE - MA10) / MA10) 《 0.3);

  偏離率:=(((PL1=1) AND (PL2=1)) * 0.2);

  平臺突破:=((((偏離率=0) AND (REF(偏離率,1)=0.2)) AND (REF((COUNT((偏離率=0.2),10)=10),1)=1)) * -0.1);

  DRAWTEXT(平臺突破,L,‘突破★牛股’),COLORFFCC00;

  

相關閱讀:

通達信突破拉升主圖指標公式

股票知識網小編為您介紹通達信突破拉升主圖指標公式:N:=10;ZF:=5;BDGD:=C=HHV(C,N);GDSJ:=BARSLAST(BDGD);底:LLV(L,N)

通達信短線密集突破指標公式

COLOR00FF00; DRAWICON(CROSS(贏利,單峰),單峰,4); DRAWICON(CROSS(贏利,高密),高密,1); DRAWTEXT(CROSS(贏利,單峰),單峰*0.9,'突破'),COLORRED; ...

通達信成交量突破指標公式

通達信成交量突破指標公式R:=V/10000; RR:MA(R,3); RQ:MA(RR,35); RQ1:MA(RR,115),COLORREDRQ),RQ,RR,1.5,0),COLORLIMAGENTA; STICKLINE((RR》...

?

Powered by www.wwmqcg.tw

上海快3开奖结果走势图