炒股知識 | 股票形態 | 技術指標 | 炒股技巧 | 看盤經驗 | 美股港股 | 股指期權 | 專家股評 | 股市動態 | 書籍視頻 | 網站地圖
您的位置:首頁 > 炒股技巧 > 通達信漲勢確立選股指標公式

通達信漲勢確立選股指標公式

2018-01-24 00:15:04 作者:admin 點擊:

通達信漲勢確立選股指標公式N1:=41;N3:=29;VAR1:=C MA(C,3)》=1 05ANDC=HHV(C,3)ANDMA(VOL,2) MA(VOL,40)》

  通達信漲勢確立選股指標公式N1:=41;

  N3:=29;

  VAR1:=C/MA(C,3)》=1.05 AND C=HHV(C,3) AND MA(VOL,2)/MA(VOL,40)》=3 AND MA(VOL,2)=HHV(MA(VOL,2),3) AND VOL》REF(VOL,1) AND C》REF(C,1);

  VAR2:=REF(C,1);

  VAR3:=SMA(MAX(C-VAR2,0),5,1)/SMA(ABS(C-VAR2),5,1)*100;

  VAR4:=COUNT(VAR3《25,20)》=1;

  VAR5:=(H-L)/H*100+(C-VAR2)/VAR2*100;

  VAR6:=EMA(MA(VAR5,N1),6);

  VAR7:=VAR6》LLV(VAR6,6)*1.02 AND REF(VAR6,1)《REF(LLV(VAR6,6),1)*1.02 AND LLV(VAR6,N1)=LLV(VAR6,6);

  VAR8:=LLV(L,6)=LLV(LOW,N1) AND LLV(LOW,6)《HHV(L,N1)*(100-N3)/100;

  VAR9:=H》L*1.033;

  XG:=VAR8》0 AND VAR9;

  FILTER(XG,10)

 

相關閱讀:

專家:初級金礦商股票有很大上漲潛力

因為自然而然地,一旦漲勢確立,心態改善,投資者就開始愿意冒更多風險。這將有利初級礦商板塊。同時,這一時間點也是大型礦商擁有財政能力和樂觀心態收購...

什么是螺旋槳法則,如何操作

3、三天后當股價突破螺旋槳的最高價,同時放量滿足135日均線,則漲勢確立。 注:若股價在三天內跌至二分位以下補掉了螺旋槳的下影線,則可判定此K線并非螺...

選擇股票買賣時機的原則和方法

短期股票投資應該在股市長期漲勢和中期漲勢確立的條件下進行。比較安全的買賣時機應在中期漲勢的初期和中期,后期應減少操作。 (2)股票買賣的方法 股票... 

?

Powered by www.wwmqcg.tw

上海快3开奖结果走势图